7.000 Videoaulas Neri com + de 13 milhões de acessos no youtube

Maior autor de videoaulas do mundo, com mais de 200 palestras realizadas

  • Aumentar tamanho da fonte
  • Tamanho da fonte padrão
  • Diminuir tamanho da fonte
Erro
  • Falha ao carregar notícias.

excel avançado

E-mail Imprimir PDF

Preço R$ 129.00  Compre aqui

Prof Valderi Neitzke. São 100 videoaulas. Domine a planilha mais usada no mundo

Fórmulas:

Veja algumas fórmulas que fazem parte desse curso:

=SE(C5<=1000;"Péssima";SE(C5<=1500;"Razoável";SE(C5<=2000;"Boa";"Ótima")))
=ARRED(MÉDIA(B5:E5);1)
=SE(F4>7;REPT("n";ARRED((F4-7)*10;0));"")
=SE(E14>"";NÚM.CARACT(E14);NÚM.CARACT(G14))
=CONT.VALORES(Aluno)
=CONT.SE(G3:G10;"Aprovado")
=CONT.SE(Resultado;"Reprovado")
=SOMASE(Resultado;"Aprovado";Média)
=SOMASE(Resultado;"Aprovado";Média)/CONT.SE(Resultado;"Aprovado")
=SE(E15>"";NÚM.CARACT(E15);NÚM.CARACT(G15))
=PROCV($B$3;Alunos!$A$2:$F$10;2;0)
=PROCH($B$3;Alunos!$A$2:$F$10;7;0)
=ARRED(B10;-3)
=SE(D3<0;REPT("n";-ARRED(D3*100;0));"")
=SE(C10<=1000;"Péssima";SE(C10<=1500;"Razoável";SE(C10<=2000;"Boa";"Ótima")))
=ÍNDICE(Funcionarios!$B$1:$H$115; CORRESP(E2;Funcionarios!$B$1:$B$115;); CORRESP(E3;Funcionarios!$B$1:$H$1;))
=PROCV($E$7;Funcionarios!$B$1:$H$115;LIN(E2);0)
=CONT.SE($E$2:$E$115;J2)
=SOMASE($E$2:$E$115;J3;$F$2:$F$115)
=SOMA(SE($E$2:$E$115=K7;SE($D$2:$D$115=K8;SE($F$2:$F$115>=K9;$F$2:$F$115;0);0);0))
="Recebemos de "&E2&" a quantia de "&TEXTO(E3;"R$ #.##0,00")&" ("&Extenso(E3;"real";
"reais";"centavo";"centavos")&"), referente à prestação devida na data."
=$K$1
=SE(A10=0;"";SE(H10=0;E10+G9;G9))

A B A I X O     V E J A      O     C R O N O G R A M A    D E S T E     C U R S O

Apresentacao e introdução ao Excel
Aula 01 - Formato de Celulas
Aula 02 - Usando o AutoFill
Aula 03 - Criando Listas Personalizadas
Aula 04 - Conceitos Basicos de Funcoes
Aula 05 - Referencias Relativas - Absolutas e Mistas
Aula 06 - Tabela Vendas Soja (1 Parte)
Aula 07 - Bordas Cores e Ferramenta Pincel
Aula 08 - Padroes de Alinhamento
Aula 09 - Utilizando a Barra de Status
Aula 10 - Trabalhando com Janelas
Aula 11 - Renomear Mover e Copiar Planilhas
Aula 12 - Tabela Vendas Soja (2 Parte)
Aula 13 - Auditoria de Formulas
Aula 14 - Funcoes Logicas (E, SE, OU)
Aula 15 - Tabela Vendas Soja (3 Parte)
Aula 16 - Criando a Funcao SE pela Caixa de Dialogo
Aula 17 - Funcao SE com mais Criterios
Aula 18 - Trabalhando com Horas
Aula 19 - Revendo as Funcoes MEDIA e SE
Aula 20 - Trabalhando com Formatacao Condicional
Aula 21 - Trabalhando com Formatacao Condicional (Parte 2)
Aula 22 - Trabalhando com Formatacao Condicional (Parte 3)
Aula 23 - Trabalhando com Formatacao Condicional (Parte 4)
Aula 24 - Formatando como tabela e Formatacao Condicional (Parte 5)
Aula 25 - Definindo e Nomeando Celulas
Aula 26 - Funcao ContValores CONT_SE e SOMASE
Aula 27 - Excluindo e recriando intervalos nomeados e revendo Funcao SomaSe
Aula 28 - Funcao ARRED e INT
Aula 29 - Revendo a  funcao ARRED
Aula 30 - Funcao Rept e construindo grafico de caracteres
Aula 31 - Revendo como construir um grafico de caracteres
Aula 32 - Inserindo Editando e Excluindo comentarios
Aula 33 - Trabalhando com validacao de dados (Parte 1)
Aula 34 - Trabalhando com validacao de dados (Parte 2)
Aula 35 - Trabalhando com validacao de dados (Parte 3)
Aula 36 - Funcao MOD e MODO
Aula 37 - Trabalhando com validacao de dados (Parte 4)
Aula 38 - Variacoes da opcao Colar (Parte 1)
Aula 39 - Variacoes da opcao Colar (Parte 2)
Aula 40 - Variacoes da opcao Colar (Parte 3)
Aula 41 - Variacoes da opcao Colar (Parte 4)
Aula 42 - Variacoes da opcao Colar (Parte 5)
Aula 43 - Manipulando tabelas grandes de dados - Aplicando bordas
Aula 44 - Utilizando o zoom
Aula 45 - Trabalhando com painéis
Aula 46 - Configurando pagina, visualizacao de impressao e cabecalho e rodape
Aula 47 - Reimprimindo linhas e colunas em todas as paginas na impressao (Imprimir titulos)
Aula 48 - Definindo uma area de impressao e Inserindo quebras de paginas
Aula 49 - Trabalhando com cabecalhos e rodapes (Imagem no cabecalho)
Aula 50 - Trabalhando com os modos de visualizacao do excel
Aula 51 - Classificando listas de dados (Parte 1)
Aula 52 - Classificando listas de dados (Parte 2)
Aula 53 - Classificando listas de dados (Parte 3)
Aula 54 - Mala direta (Interacao entre Word e Excel)
Aula 55 - Funcao CONCATENAR
Aula 56 - Formato de número personalizado
Aula 57 - Funcao Dia_Da_Semana e Formatacao condicional com formulas
Aula 58 - Revendo as funcoes CONT_SE e SOMASE e trabalhando com Subtotais
Aula 59 - Trabalhando com Subtotais
Aula 60 - Trabalhando com estrutura de topicos
Aula 61 - Trabalhando com planilhas consolidadas (Parte 1)
Aula 62 - Trabalhando com planilhas consolidadas (Parte 2)
Aula 63 - Separando texto em colunas
Aula 64 - Importando dados externos(Parte 1)
Aula 65 - Importando dados externos(Parte 2)
Aula 66 - Importando dados externos - Internet (Parte 3)
Aula 67 - Filtrando dados (Parte 1)
Aula 68 - Filtrando dados (Parte 2)
Aula 69 - Filtrando dados - Filtro avancado (Parte 3)
Aula 70 - Filtrando dados - Filtro avancado (Parte 4)
Aula 71 - Trabalhando com graficos (Parte 1)
Aula 72 - Trabalhando com graficos (Parte 2)
Aula 73 - Trabalhando com graficos de Linha e Radar (Parte 3)
Aula 74 - Trabalhando com graficos Pizza de Pizza(Parte 4)
Aula 75 - Trabalhando com graficos (Parte 5)
Aula 76 - Trabalhando com graficos de 2 eixos (Parte 6)
Aula 77 - Funcoes de procura e referencia (INDIRETO e ENDERECO)
Aula 78 - Funcoes de procura e referencia (INDICE e CORRESP)
Aula 79 - Funcoes de procura e referencia (INDICE com CORRESP)
Aula 80 - Funcoes de procura e referencia (Formatacao condicional)
Aula 81 - Funcoes de procura e referencia (Funcao PROC)
Aula 82 - Funcoes de procura e referencia (Funcao PROCV)
Aula 83 - Criando graficos dinamicos com a funcao PROCV
Aula 84 - Criando graficos dinamicos com a funcao PROCH
Aula 85 - Trabalhando com tabelas dinâmicas (Parte 1)
Aula 86 - Trabalhando com tabelas dinâmicas (Parte 2)
Aula 87 - Trabalhando com tabelas dinâmicas (Parte 3)
Aula 88 - Trabalhando com gráficos dinâmicos
Aula 89 - Atingir meta
Aula 90 - Gerenciando cenários
Aula 91 - Removendo linhas duplicadas e formatando uma lista como tabela
Aula 92 - Trabalhando com a funcao DESLOC
Aula 93 - Trabalhando com suplementos (Parte 1)
Aula 94 - Trabalhando com suplementos (Parte 2)
Aula 95 - Revendo Concatenacao de celulas, funcao TEXTO e funcao DESLOC
Aula 96 - Criando um recibo com a funcao EXTENSO
Aula 97 - Trabalhando com controles - Menu Desenvolvedor (Parte 1)
Aula 98 - Trabalhando com controles - Menu Desenvolvedor (Parte 2)
Aula 99 - Criando um controle de cheques (Parte 1)
Aula 100 - Criando um controle de cheques (Parte 2)

V E J A    A B A I X O     A S    I M A G E N S      D E S T E     C U R S O

 

 

 

 

 

 

 

 

 

 

CLIQUE AQUI PARA ASSISTIR MUITAS VIDEOAULAS GRATUITAS

 

 

Preço R$ 129.00  Compre aqui

 

Última atualização em Seg, 26 de Março de 2012 03:27  

Comentários  

 
+2 #1 paulo 06-12-2011 11:53
muito boas as aulas de excel avançado
Citar
 

Adicionar comentário

Código de segurança
Atualizar

Siga-nos no:

TwitterFacebookYoutubePicasa
  • 3dgs.GIF
  • 3dsm.GIF
  • algoritmo.GIF
  • algoritmo1.GIF
  • android.GIF
  • ccharp.GIF
  • delphi.GIF
  • delphi_avancado.GIF
  • delphi_biometria.GIF
  • excel.GIF
  • fireworks.GIF
  • flex.GIF
  • flex_java.GIF
  • flex_php.GIF
  • gerador.GIF
  • gwt.GIF
  • hibernate.GIF
  • html.GIF
  • j2me1.GIF
  • j2me2.GIF

Indique um curso

Fotos de Palestras

Pesquise no site